• Mobile App For Android Now Online!

    Download it here. The app is searchable in the Google Play Store under Sailboat Owners.

    Sorry iPhone/iPad users, we are still waiting on Apple. :(

    Click the X in the upper right corner to make this go away

Windlass wiring

Jul 1, 2014
197
Hunter 34 Seattle
I'm finally getting around to installing a windlass on my H34. I have a question regarding the factory wiring on the Lewmar Pro1000 windlass.

The specs say normal draw is 50 amps and they provide a 70 amp breaker. I'm putting in 4 ga wires up to the contactor but the wires coming out of the windlass are 10 ga. I know it's just a short distance and length is a factor in wire sizing but I'm not understanding how 10 gage can be rated for 50 amps. What am I missing?
 
Jan 4, 2006
2,869
Hunter 310 West Vancouver, B.C.
What you're missing is an ampacity chart (attached).

Got to admit that #10 wire attached to the motor seems a little too close to the limit for a 70 amp breaker.

However, I encourage you to look at the sizing of Lewmar winches before proceeding. I'm afraid you are headed for trouble.

P1000 and V1.jpg



I have the Lewmar V1 and it is rated for a working load of 250 lbs. BUT you have to apply the Lewmar safety factor of four (4) which brings it down to 63 lbs.


Working Load.jpg



Trust me, I felt I had to play tug-of-war with this winch when it was first installed and it really starts to struggle around 150 lbs. Note that they are both rated at 700 watts but your speed is 3.9 times mine at 65 ft/min. At the speed of the P1000, the actual working load for the P1000 is about 26 lbs. The advantage of the P1000 is that it pulls in your rode FAST, really FAST :yikes:.

Lewmar specs are an absolute bugger to deal with because they're never all in one location, and I'm speaking as an engineer.
 

Attachments

Last edited:
Jul 1, 2014
197
Hunter 34 Seattle
What you're missing is an ampacity chart (attached).

Got to admit that #10 wire attached to the motor seems a little too close to the limit for a 70 amp breaker.

However, I encourage you to look at the sizing of Lewmar winches before proceeding. I'm afraid you are headed for trouble.
Hi Ralph, Thanks for the feedback but I have to admit it has left me somewhat confused. I think there is a typo in The snip you posted. It shows 105 lbs working load for all the models and the speed varies. Checking the website I find the same chart that shows 105 ft/min for all models and the working load varies. The P1000 has a working load of 250 lbs which is 1/4 of the max load for the reduction you note. Based on that I should be OK with approx 100 ft max length of chain at 120 lbs with a 35 lb anchor. Haven't decided yet if I'm going to put on 100' of chain or 50'.

1593468014584.png
 
Jan 22, 2008
7,496
Beneteau 323 Annapolis MD
I have 142 feet of 5/16 and a CQR 35. No worries in 14 years. Lewmar 1000.
 
Jan 11, 2014
5,606
Sabre 362 113 Fair Haven, NY
4 ga wire at 30 feet will drop the voltage to 11.2 v. that will cause issues with the windlass especially when it is loaded with a heavy anchor caked in mud.

Running an electric motor at low voltages is deadly to motors. For comparison, the wiring to my windlass is 2/0 on a 36 foot boat.

GenuineDealz.com has an easy to use calculator.
 
Jan 4, 2006
2,869
Hunter 310 West Vancouver, B.C.
The P1000 has a working load of 250 lbs which is 1/4 of the max load for the reduction you note.
Hi Charlie,

As previously stated, Lewmar specs are a bugger to comb through. Do you have anything different from that which I posted showing a "WORKING LOAD LIMIT"of 250 lbs for the P1000 ? The specs I posted indicates a working load of 105 lbs for the P1000 and not another oz. But remember, you still can't pull a load of 105 lbs with the P1000.

P1000.jpg


For some reason, you are looking at the "MAXIMUM PULL" which is actually the locked rotor torque. This is where the breaker trips or the wire burns up. Actually, the breaker would have tripped long before you got to 1,000 lbs. This number is of no use as you would never run the motor in the area of a locked rotor. The only number of any use to you is the "WORKING LOAD LIMIT" and as pointed out before, it has a factor of safety of four (4) to bring you down to a continuous wotking load of 105/4 = 26 lbs.

Factor of 4.jpg


What has always confused me is that Lewmar never use the same term twice when talking about windlasses. "PULLING POWER" has now been substituted for "WORKING LOAD LIMIT".

It shows 105 lbs working load for all the models and the speed varies.
But ........................ notice that the rating of the motor (in watts) increases as the "MAXIMUM LINE SPEED" increases. Putting it another way, LOAD X SPEED is proportional to the electrical input to the motor measured in watts.

No one ever said that reading Lewmar specs is easy.
 
Last edited:
Jun 21, 2004
1,453
Beneteau 343 Slidell, LA
I used 38 ft red & 38 ft black 1/0 marine cable when I wired my Lewmar V2 Windlass. 90 amp breaker that was included with the windlass for a 12 volt system.
 
Jan 4, 2006
2,869
Hunter 310 West Vancouver, B.C.
Just re-read your posting #4 and I see you included a chart which contradicts mine shown in posting #3. Don't know what to tell you. As I said, Lewmar specs make no sense and they always seem to be in flux.

If we work with your chart ......................

1593544588986.png


........................ which now gives the "WORKING LOAD LIMIT" as 250 lbs. you still have to divide by four (4) which comes out to a safe continuous pull of 63 lbs.

As previously mentioned, my Lewmar V1 is struggling at 150 lbs. Looking at your rode weight calculations ......................

Based on that I should be OK with approx 100 ft max length of chain at 120 lbs with a 35 lb anchor.
...................... you have a total load of 155 lbs less a few pounds from buoyancy.

As previously mentioned, my V1 struggles with 150 lbs in a tug-of- war.
 
Jul 1, 2014
197
Hunter 34 Seattle
Just re-read your posting #4 and I see you included a chart which contradicts mine shown in posting #3. Don't know what to tell you. As I said, Lewmar specs make no sense and they always seem to be in flux.

As previously mentioned, my V1 struggles with 150 lbs in a tug-of- war.
Hi Ralph: Thanks for pointing this out. I'm still having trouble wrapping my head around the amount of load reduction required. I have a 100' of chain that I was considering cutting in half and perhaps weight is a good point to consider. I typically anchor in 30-50 feet so 50' of chain and anchor is about 95#, still over 63# but better. I'm definitely going to dig into this more.
 
Jan 4, 2006
2,869
Hunter 310 West Vancouver, B.C.
Hi Charlie,

Please be sure to let us know how the P1000 performs. If you have a fish weight scale lying around, have a tug-of-war with your windlass and see when it starts to bog down. With Lewmar, I have no idea what will happen. Look forward to your results.
 
Jul 1, 2014
197
Hunter 34 Seattle
I’m very curious about your setup. The H34 is is not set up for a windlass at all.
You’re right, it’s not an easy job on this boat. I’m following the example from Claude Auger on this site. I made an aluminum plate with flanges to attach to the locker walls. I cut the lid in half so the windlass will sit on the front directly over the deepest part of the locker.
 

Attachments

Jan 4, 2006
2,869
Hunter 310 West Vancouver, B.C.
Wow :clap:, I'm impressed by your prep work for the installation of the windlass.

Hell of a lot more than I did to install the V1 in my 1999 H310.

100_0342.jpg


I don't want to appear to be a stalker, but I am obsessed with seeing how your windlass works out when having to deal with Lewmar's less that ideal specs. Your original post (#1) dealt with the question of the #10 wire coming from the motor casing which I overlooked in my post #3. My question should have been, why don't you have three heavy studs on the motor casing for power input from the contactor relay rather than a few #10 wires ? This is a shot of theside of my V1 motor located in the V berth.

Studs.jpg


I checked with the current Lewmar web page and see that, in fact, they do have the #10 wires coming out of the casing:


Wires.jpg


However a check of the current V series still shows full size cables being bolted to studs on the motor:


Wires2.jpg


I guess my question should be, how long are the #10 wires to see if they will cause a voltage drop problem ?
 
Jul 1, 2014
197
Hunter 34 Seattle
Wow :clap:, I'm impressed by your prep work for the installation of the windlass.

I guess my question should be, how long are the #10 wires to see if they will cause a voltage drop problem ?
It is a major project indeed.

The wires are 3’ long which is enough to reach the contractor in the V berth. I am considering running heavy wire to the anchor locker to shorten.
 
Jan 4, 2006
2,869
Hunter 310 West Vancouver, B.C.
I am considering running heavy wire to the anchor locker to shorten.
I'd concur, but do you really want to place a splice in the hot, salty, sweaty, 101% humid anchor lockero_O . Good place for corrosion.

From your chart which shows a "NORMAL CURRENT DRAW" of 50A, you can expect a voltage drop of 0.31V through the six ft. of #10 wire. And that's without any allowance for loss through the other connections. What will your total voltage drop (at 50A) be after this is added in ?
 
Jul 1, 2014
197
Hunter 34 Seattle
I'd concur, but do you really want to place a splice in the hot, salty, sweaty, 101% humid anchor lockero_O . Good place for corrosion.

From your chart which shows a "NORMAL CURRENT DRAW" of 50A, you can expect a voltage drop of 0.31V through the six ft. of #10 wire. And that's without any allowance for loss through the other connections. What will your total voltage drop (at 50A) be after this is added in ?
There’s .75 drop to the contactor so another .3 puts it over 1 volt. Wondering if this is an issue considering the motor is running when anchoring so should have 13+. volts at the source
 
Jan 4, 2006
2,869
Hunter 310 West Vancouver, B.C.
Wondering if this is an issue considering the motor is running when anchoring so should have 13+. volts at the source
That's exactly the way I do it when I pull up using the windlass ................ starter battery, two house batteries (at maybe 12.2V), and the alternator (with an external alternator regulator in full bulk mode) all working together. Break out from the bottom by bouncing or motoring over the spot, not like my buddy that boasts he managed to submerge his bow using his windlass :tongue: !

I measured 12.5V at the motor studs when I hauled up everything in deep water and never had the motor get any warmer than body temperature after hauling in 400 ft. of rode. Can't get a reliable amp reading for the motor on the battery monitor as power is flying in and out of everything.